Linux 监控 glance

安装 glance

sudo apt install python3
sudo apt install glances
glance

glance 需要依赖Python3.* 以上版本